passion photo passion montage
Bonjour, vous êtes bien sur le forum Passion photo... Passion montage, site dédié à la photographie et au montage photo.
Le forum est ouvert à tous, même aux visiteurs. Si vous souhaitez vous inscrire et devenir membre, merci de passer par la case présentation afin de faire connaissance sur vous, votre niveau et votre matériel.

Pour vous enregistrer, c'est simple :
Vous cliquez sur "s'enregistrer".
Vous acceptez le règlement après l'avoir lu.
Vous vous trouvez un nom d'utilisateur (pseudo) et un mot de passe.

La validation d'enregistrement revient ensuite aux administrateurs. Elle ne sera faite que si le profil est bien rempli. Si ce n'est le cas, le compte ne sera pas activé.

Si vous êtes déjà enregistré, cliquez sur "connexion", inscrivez votre nom d'utilisateur et votre mot de passe.

N'hésitez pas, venez rejoindre notre groupe de passionnés.
C'est un forum de convivialité, de partage et totalement gratuit !!!

Les membres vous remercient de ne pas vous inscrire pour rien car un forum ne peut vivre que par vos commentaires et photos.
A ce titre, nous supprimerons tout les comptes des membres n'ayant pas postés de messages dans un délai d'un mois.

En cas de problème pour vous connecter, vous pouvez joindre le staff via cette adresse :
staff@passionphoto-passionmontage.com

5 mars 2013

Voir le sujet précédent Voir le sujet suivant Aller en bas

5 mars 2013

Message  jo57 le Mer 06 Mar 2013, 06:30

mon premier levé de soleil pour l'année 2013.


______________________________________________________________________________________
la vie et bien trop courte, alors profitais, un max.  

jo57
 
 

Prénom : joseph
Age : 60 Masculin
photofiltre7/gimp et rien d'autre

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 5 mars 2013

Message  Admin le Mer 06 Mar 2013, 08:00

Bonjour Joseph, ton levé de soleil est sympa, mais il y a quelques défauts :
- La photo penche un peu vers la gauche (voir la cheminée)
- Le champ est à mon goût un peu trop présent.
- Le soleil n'est pas dans un point chaud.

Je ne sais pas avec quel appareil tu as fait la photo, mais j'ai bien peur que tu ai des poussières sur le capteur (voir dans les cercles rouges).



Admin
 
 

Prénom : Staff
Masculin
forumactif

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 5 mars 2013

Message  jo57 le Jeu 07 Mar 2013, 06:21

merci Patrick, je v'ai voire sa de suite si il y a un problème de poussière ou je ne sais quoi. cool

______________________________________________________________________________________
la vie et bien trop courte, alors profitais, un max.  

jo57
 
 

Prénom : joseph
Age : 60 Masculin
photofiltre7/gimp et rien d'autre

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 5 mars 2013

Message  jo57 le Jeu 07 Mar 2013, 06:40

effectivement je retrouve ses traces sur deux autres prise, je pensée que c'était un reflex du soleil, zute de plus s'ai mon 18-105mm. pleure pleure pleure





je vais refaire des essais de suite se matin. photo2

______________________________________________________________________________________
la vie et bien trop courte, alors profitais, un max.  

jo57
 
 

Prénom : joseph
Age : 60 Masculin
photofiltre7/gimp et rien d'autre

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 5 mars 2013

Message  Admin le Jeu 07 Mar 2013, 08:25

Si elles ne bougent pas quand tu zoom, c'est que c'est sur le capteur de l'appareil photo et non sur l'objectif Wink


Dernière édition par beaud57 le Jeu 07 Mar 2013, 10:03, édité 1 fois

Admin
 
 

Prénom : Staff
Masculin
forumactif

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 5 mars 2013

Message  adil le Jeu 07 Mar 2013, 09:38

j'avais les mêmes moi aussi , c'était des tâches de graisse .

adil
 
 

Prénom : adil
Age : 42 Masculin
LR

Voir le profil de l'utilisateur http://visionadil.wix.com/portfolio

Revenir en haut Aller en bas

Re: 5 mars 2013

Message  jmlyon le Jeu 07 Mar 2013, 22:47

Jo, j'avais eu les mêmes il y a quelques mois sur mon D50... verdict du test du zoom comme le dis Patrick : tâches sur le capteur !

J'ai commandé chez Digit Photo des bâtonnets Sensor swab avec du produit et en 10 minutes le capteur était nettoyé et les photos sans plus aucunes taches cheers

J'essaie de te retrouver le post de l'époque et je le mettrais dans ma réponse.

moderation Aussi tôt dit aussi tôt fait (merci la fonction recherche... Wink ) :
http://www.passionphoto-passionmontage.com/t1941-taches-sur-photos?highlight=t%C3%A2ches

______________________________________________________________________________________
Jean-Michel   photo5
https://picasaweb.google.com/109282932347052518457
http://www.facebook.com/#!/profile.php?id=1013947224

jmlyon
Administrateur
Administrateur

Prénom : Jean-Michel
Age : 55 Masculin
PhotoShop Elements 10
Palmarès photo : 1 or 1 argent 5 bronze
Palmarès montage : 1 argent 1 bronze


Voir le profil de l'utilisateur https://picasaweb.google.com/109282932347052518457

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum